Loading ...
Home » Spaces » NetBotz Hardware & Software » discussion » General » NetBotz NBACS125 Radius issues

NetBotz NBACS125 Radius issues

Discussion in NetBotz Hardware & Software started by Chris , 11/12/2018 8:33 PM
Login to follow, share, and participate in this space.
Not a member?Join now
Announcement 

Note: No new discussion posts are allowed in this area. Historical content is for viewing purposes only. NetBotz are actively supported at its own standalone community - https://help.ecostruxureit.com/questions

  • chris3453
    Chris
    New Member New Member
    Chris 11/12/2018 8:33 PM

    Hi All,

    We have purchased several NBACS125 and setup authentication to a free radius server following the guides:

    http://www.apc.com/us/en/faqs/FA156083/

    http://www.apc.com/us/en/faqs/FA232648/

    We can authenticate web interface users without issue and can see via Radius debug traffic hitting the radius server.

    The problem we have is that when a user swipe a card no authentication traffic hits the Radius server and the user is not authenticated.

    Using an older AP9361 we don't have this issue.

    Is there a specific Radius setup command that's hidden /missing on the NBACS125 that we are missing? Has anyone successfully authenticated card users via Radius?

    Thanks

  • wpasquil
    Bill
    =S= Representative
    Bill 11/13/2018 9:03 PM (in response to Chris)

    Hi,

    NetBotz are actively supported at its own standalone community - https://help.ecostruxureit.com/questions

  • Page 1 of 1 (2 items)
Choose your language:  
powered by Communifire
Version 5.2.6420.11692